Wordpress PHP 8 Issues?

mneylon

Administrator
Staff member
I'm hoping to turn on PHP 8 for several of my Wordpress powered sites, but I suspect I'm going to have issues with some plugins / code.
Does anyone know of plugins that do NOT work with PHP 8?
 
Award-winning Mac antivirus and Internet security software
Top